Aller au contenu principal
Aide

Contribution d'origine par : Dan ,

Texte:

You may need to upgrade your MacOS to High Sierra on your new system if your dead system was running anything older. As your systems firmware needs an upgrade to recognize the newer file system APFS.

Statut:

open