Aller au contenu principal
Aide

Version actuelle par : Minho (détails du vote) ,

Titre:

Pourquoi mon MacBook Pro ne s'allume plus?

Texte:

Bonjour,[br]

[br]

Mon Macbook pro late 2008 A1286 ne s'allume plus du tout après un bête power off classique,[br]

j'ai acheté une nouvelle batterie, j'éteind donc le mbp , je place la nouvelle et depuis il ne s'est jamais rallumé .....[br]

[br]

le voyant du magsafe est ok , il a chargé la batterie, orange puis vert maintenant qu'elle est pleine. le bouton de test d'affichage de niveau batterie répond ok lui aussi ...[br]

[br]

j'ai essayé le reset smc Shift +ctrl +option + poweron la led passe du orange au vert , reset semble ok mais ne s'allume tjrs pas .[br]

test enlevé batterie , reset smc , remettre , recommencer ...rien n'y fait ,[br]

[br]

j'ai un autre A1286 le même exactement, il fonctionne sur secteur sans la batterie, celui ci non , il ne démarre pas non plus avec seulement le magsafe ....[br]

[br]

avec les recherches que j'ai fait , on parle d'un composant eléctro C7771 , ça m'inquiète , je n'ai pas le matos pour changer les composants ,[br]

[br]

il fonctionnait très bien , c'est possible ça qu'un composant lache comme ça sans raison ??[br]

je n'ai pas eu de signe de faiblesse de rien, rétro-eclairage ok etc...[br]

[br]

si vous avez une idée ....[br]

[br]

config : mbp late 2008 A1286 15" , dual core 2.4 , 8Go RAM , SSD 256Go , 2 cartes graphiques nvidia 9400 , 9600 GT 250Mo

Appareil:

MacBook Pro 15" Unibody Late 2008 and Early 2009

Statut:

open

Réponse acceptée:

561595

Message d'origine par : jmg ,

Titre:

Pourquoi mon MacBook Pro ne s'allume plus?

Texte:

Bonjour,[br]

[br]

Mon Macbook pro late 2008 A1286 ne s'allume plus du tout après un bête power off classique,[br]

j'ai acheté une nouvelle batterie, j'éteind donc le mbp , je place la nouvelle et depuis il ne s'est jamais rallumé .....[br]

[br]

le voyant du magsafe est ok , il a chargé la batterie, orange puis vert maintenant qu'elle est pleine. le bouton de test d'affichage de niveau batterie répond ok lui aussi ...[br]

[br]

j'ai essayé le reset smc Shift +ctrl +option + poweron la led passe du orange au vert , reset semble ok mais ne s'allume tjrs pas .[br]

test enlevé batterie , reset smc , remettre , recommencer ...rien n'y fait ,[br]

[br]

j'ai un autre A1286 le même exactement, il fonctionne sur secteur sans la batterie, celui ci non , il ne démarre pas non plus avec seulement le magsafe ....[br]

[br]

avec les recherches que j'ai fait , on parle d'un composant eléctro C7771 , ça m'inquiète , je n'ai pas le matos pour changer les composants ,[br]

[br]

il fonctionnait très bien , c'est possible ça qu'un composant lache comme ça sans raison ??[br]

je n'ai pas eu de signe de faiblesse de rien, rétro-eclairage ok etc...[br]

[br]

si vous avez une idée ....[br]

[br]

config : mbp late 2008 A1286 15" , dual core 2.4 , 8Go RAM , SSD 256Go , 2 cartes graphiques nvidia 9400 , 9600 GT 250Mo

Appareil:

MacBook Pro 15" Unibody Late 2008 and Early 2009

Statut:

open