Aller au contenu principal
Aide

Contribution d'origine par : dainisa40 ,

Texte:

[br]

Just run unsupported mac with 8gb ram and you will be fine. Yosemite wont work but other should work bellow Yosemite. I'm using unsupported mac and it works fine.

Statut:

open