Aller au contenu principal

Sortie en 2014, la Twingo III est une mini-citadine équipée d'un moteur 3 cylindres à l'arrière. Cette rubrique s'applique aussi en quasi-totalité aux Smart Fortwo et Forfour 453 (ayant la même base moteur et le même chassis) et également dans une certaine mesure, mais sans aucune garantie aux Twingo III Phase 2, qui ont une base de chassis quasi-identique. Une section est dédiée à l'usage d'E85 sur ce véhicule.

11 questions Voir tout

Bougies en fin de vie, problèmes d'allumage & Cie.

Je suspecte des problèmes d'allumage sur mon véhicule. Mes bougies ont pourtant un aspect propre et une usure qui semblent acceptables. (bougies cuivre-nickel Bosch N°64).

Symptômes constatés, par ordre d'apparition, et s'amplifiant progressivement (100% E85 sans boitier) :

  1. Bruit sourd à froid lors des accélérations sur un rapport élevé. Disparaît à chaud ou lorsqu'on relâche légèrement la pédale.
  2. Hésitations/difficultés lors des démarrages à froid et bruit étrange les premières secondes.
  3. Baisse de réactivité du moteur, notamment lors des les relances de régime et passages de rapports (talon-pointe, rev-matching). Perte de couple à bas régime, vibrations légères.
  4. Ralenti élévé (~900RPM), moteur vibrant. Augmentation de la consommation (+0.5 à +1l/100km, +30% avec E85).

EDIT 2024: la céramique des bougies était rose bonbon.

Répondu ! Afficher la réponse J'ai le même problème

Cette question est-elle utile ?

Indice 0
Ajouter un commentaire

3 Réponses

Solution retenue

EDIT 2024:
Bougie rose (Iridium comme Cuivre): contamination par des additifs de carburant. Remplacer simplement les bougies. Il est impossible de rattraper des bougies contaminées (voir wiki). J'ai déjà essayé d'esssuyer, gratter mais ça ne donne rien au delà du très court-terme.

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Concernant le bruit sourd, j'avais écrit le post initial en hiver.

  1. Le bruit apparaît uniquement moteur froid et j'ajouterais même presque: huile froide.
  2. Pour être encore plus précis, j'avais ce bruit caractéristique particulièrement en 4e dans un cas précis mais il n'est absolument pas limité à ce rapport.
  3. Rapport 4 à 50km/h: je commence à accélérer pour m'insérer sur le périphérique, le bruit apparaît dès 60km/h (toujours en 4) avec suffisamment de charge.
  4. Option 1: le bruit est lié à un changement de l'avance d'allumage. À froid avec des bougies usées on obtiendrait immédiatement un bruit caractéristique.
  5. Option 2: huile froide, charge précise: quelque chose lié au VVT ? Le déphaseur est actionné par la pression d'huile.
  6. Il me semble que la norme d'huile impactait l'apparition du bruit. En RN17 (standard, non RSA) j'ai retrouvé ce bruit en hiver que je n'avais plus à un moment donné. Je vais peut être repasser sur de la RSA ou une autre norme pour voir si c'est lié à ça précisément.
  7. Il serait intéressant de consulter les valeurs de déphasage et d'avance d'allumage en temps réel pour voir si l'apparition de ce bruit coïncide avec l'un ou l'autre.

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Toujours avec + de recul, je n'avais à cette époque pas encore connaissance de la problématique d'encrassement des injecteurs. Des injecteurs encrassés causent un bruit spécifique, particulièrement à froid au ralenti où on entend plus fort l'injection et donc un bruit de déséquilibre d'injection.

Attention: Ce bruit s'ajoute en complément du bruit caractéristique de ratés d'allumage !

Voir wiki pour plus d'informations.

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Ajouter une réponse

AntonioBiscuit sera éternellement reconnaissant.
Nombre de vues :

Dernières 24 heures : 4

7 derniers jours : 9

30 derniers jours : 35

Total : 364