Aller au contenu principal

IMac Intel 27 ". EMC 2309 (fin 2009, Core 2 Duo 3.06 ou 3.33 GHz), EMC 2374 (fin 2009, Core i5 2.66 GHz ou Core i7 2.8 GHz)

Questions au sujet de 432 Voir tout

iMac 27 ne démarre pas avec une carte graphique

Bonjour,

Je me trouve devant un problème assez ahurissant, qui me laisse bien perplexe.

Il s'agit d'un iMac 27’’ A1312 de fin 2009.

Le premier symptôme est qu’il ne se passe rien quand on appuie sur le bouton de démarrage. Je teste l’alim, OK.

Je débranche tout le superflu sur la carte mère = même problème.

J’incrimine la carte mère. J’en commande une, je la monte, premier démarrage OK, puis même symptôme.

Je reteste avec autre alim, pareil. j’enlève la carte graphique = il boote !

Je la remets, il ne se passe rien.

J’essaie avec une autre carte graphique, idem.

Que ce soit avec l’une ou l’autre des cartes graphiques, l’une ou l’autre carte mère, une ou autre alimentation, les symptômes sont les mêmes :

quand la carte graphique est dans le slot, l’ordinateur ne se lance pas. et on entend un bruit dans le bloc alim, un petit sifflement d’une seconde qui revient en boucle.

Quand la carte graphique n'es pas dans le slot, l'ordinateur se lance (dong, les ventilateurs tournent, 2 LED de diagnostique, et pas ce sifflement en boucle sur le bloc alim)

Je me rend folle avec cet ordinateur. Auriez-vous une piste ?

Merci, Claire

Répondez à cette question J'ai le même problème

Cette question est-elle utile ?

Score 0

Commentaires:

Bonjour vous dites avoir essayé avec une autre carte graphique est ce certain?

par

si la carte mere emet un dong sans carte graphique alors votre carte mere fonctionne en theorie!

par

Ajouter un commentaire

2 réponses

Réponse la plus utile

@claire

dans un forum ils ont donner la réponse

il faut essayer avec un autre modèle de carte graphique !

Sources : https://forums.macg.co/threads/imac-27-n...

Cette réponse est utile ?

Score 1
Ajouter un commentaire

L’écran est peut être à incriminer s’il était relié à la carte mère à chaque tentative de boot. Problème de connexion entre ce dernier et la carte graphique, engendrant un court circuit très probablement, surtout si un bruit ou plusieurs bruits se font entendre sans aucun résultat de démarrage.

Cette réponse est utile ?

Score 0
Ajouter un commentaire

Ajoutez une réponse

claire sera éternellement reconnaissant.
Voir les statistiques:

Dernières 24 heures : 0

7 derniers jours : 1

30 derniers jours : 6

Total : 74