Aller au contenu principal

Modèles A1297 Unibody : Début 2009, Mi-2009, Mi-2010 & Fin 2011

Questions au sujet de 532 Voir tout

MacBook Pro 17 pouces ne démarre pas

Bonjour,

Mon macbook pro 17'', démarre plus lorsque je branche le chargeur le voyant vert passe a l'orange.

J'ai beau appuyer sur le bouton Démarrer où pratiquer et tout autre reset le Mac ne démarre pas le ventilo ne tourne pas, vous en pensez quoi ?

Qu'est-ce qu'il y a une méthodologie pour contrôler les tensions à certains endroits?

Merci

Répondre à cette question J'ai le même problème

Cette question est-elle utile ?

Indice 0
Ajouter un commentaire

4 Réponses

Salut,

Tu devrais essayer de le faire démarrer par la carte mère si tu as la possibilité. (Soit passant par le connecteur du clavier : pin 5 et 21) soit selon ton modèle directement sur la CM.

Cela peut provenir soit du bouton d’allumage.

Sinon tu peux essayer de démarrer en virant la batterie (sait-on jamais).

Mais je suspecte un bouton d’allumage en panne.

Quel est ton model exact ?

Loïc

Mise à jour (30/09/2019)

Aussi super important tu as essayé de reset SMC / PMU / PRAM ?

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Si mes souvenir son bon , le modèle exacte est un A1297 .

J’ai tenté un démarrage depuis la carte mère cela n’a rien donné (en faisant contact entre les 2 points d’étain à gauche des barrettes mémoire.

J’ai également tenté un démarrage sans batterie.

D’ou ma question sur les point de contrôle des tensions.

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Voici a quel niveau j’ai essayer de réalisé le démarrage:

Block Image

Block Image

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Bonjour, suite à l’utilisation d’une alim contrefaite et vendue pour une vraie, mon macbook pro 17” se met en sécurité quand on tente de l’allumer sans le raccorder à une alimentation. Souvent, il ne veut pas se rallumer. En général, je déconnecte et reconnecte la batterie et ça repart. Mais parfois, rien à faire. Il faut débrancher la batterie, ôter les barrettes de ram, brancher l’alim et la batterie, redémarrer sans les barrettes. Il fait un son discontinu. On force l’extinction 10 secondes sur le bouton de démarrage, on redéconnecte alim et batterie, on remet les barrettes ram, on reconnecte la batterie et l’alim et là, ça se rallume et ça démarre. Ouf !

Cette réponse est-elle utile ?

Indice 0

Commentaires:

Salut , j'ai 2 17 2009 mat est j'avais les même problème !

Redémarrage inopiné ou il se coupé ou démarre pas ! Sollution , débranche la nappe du témoins de veille ! . la nappe sous la photo ou il ya le carré rouge .

Et plus de problème ! (Je suis ancien Genius expert )

par

Ajouter un commentaire

Ajouter une réponse

zingilingiling sera éternellement reconnaissant.
Nombre de vues :

Dernières 24 heures : 0

7 derniers jours : 6

30 derniers jours : 20

Total : 666