Aller au contenu principal

A 2-in-1 laptop/tablet with full 360° folding capabilities. Contains a 2.00GHz i7-5500U processor and was released in 2015 with model number 80JH000WUS.

20 questions Voir tout

Démarre uniquement après avoir été isolé d'une alimentation

Bonjour,

Comme indiqué dans le titre, mon Yoga ne démarre que s’il a été auparavant débranché de toutes sources d’alimentation (batterie et secteur) !

  • A l’appui sur le bouton marche, le clavier s’allume 1s, les ventilateurs tournent 2 ou 3 s. Le cycle se répète indéfiniment toutes les 6s sans démarrage.
  • Je débranche la batterie et le secteur puis je rebranche le secteur, le portable démarre normalement.
  • Je fais un redémarrage à partir du menu Windows, le portable redémarre normalement (tester plusieurs fois…)
  • Je fais “arrêter” à partir du menu Windows et démarrage avec le bouton marche sur le coté et le cycle allumage clavier et ventilateur recommence. Je débranche le secteur (batterie toujours débranchée), le portable démarre normalement !

Cycle reproduit à maintes reprises avec le même résultat

Je n’arrive pas trouver la logique de cette panne ! Je vous remercie beaucoup pour votre aide…

Répondre à cette question J'ai le même problème

Cette question est-elle utile ?

Indice 0
Ajouter un commentaire

3 Réponses

bonjour,

test simple : Panneau de configuration, Matériel et audio, Options d’alimentations, Choisir l’actions sur les boutons d’alimentation, Modifier les paramètres actuellement indisponible, DECOCHEZ activer le démarrage rapide.

Mise à jour (14/09/2021)

test 2 : sans batterie ni secteur, appuyez 30 secondes sur le bouton ON.

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Bonjour,

Merci pour ce test, mais c’est sans effet !

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Merci @patrice77 pour la proposition, mais cette fois ci… j’ai plus rien du tout.

Tout s’est éteint quand j’ai inséré la pseudo prise USB pour la charge. Et depuis, “encephalo” plat…. Même plus la LED blanche !

C’est la deuxième fois qu’il me fait ça (j’avais changé la carte mère). Je soupçonne le cable de charge de créer des “désordres” au niveau de l’alimentation de la Carte Mère (câble de rechange bon marché). Mais où ? That’s the question ! Je vais voir. Au pire je recommande chez Ali une CM…

Si d’aventure quelqu’un a une idée, je suis preneur.

Merci d’avance.

Cette réponse est-elle utile ?

Indice 0
Ajouter un commentaire

Ajouter une réponse

Philippe PNT sera éternellement reconnaissant.
Nombre de vues :

Dernières 24 heures : 0

7 derniers jours : 0

30 derniers jours : 1

Total : 32